Startprobleme Dodge Dakota 2001 3.9er

Technik - Dakota, Nitro, Durango, RAM Van, Charger, Challenger, etc...
Abonnenten: Saro61, basskilla

Startprobleme Dodge Dakota 2001 3.9er

Beitragvon jackolo » 2. Feb 2020 01:20

Hello liebe freunde, ich habe ein Problem.

Erstmal eine kurze Vorgeschichte:

Dakota im Dezember 2019 gekauft:

2001 Baujahr
99t mls
3.9 ohne einer Gasanlage

So, alles lief perfekt, bis das Radio probleme verursacht, ging an und aus, und ich vermute das Radio hat die Batterie jedes Mal leergesaugt.

Neue Batterie eingebaut, selbes problem mit der entleerten Batterie. Somit konnte ich die Batterie ausschliessen, dass sie defekt sei - Verbraucher im Auto vorhanden!

Jetzt kommt der haken. Wenn das Auto 2 Tage steht... ist die Batterie wieder leer, mit Überbrückungskabeln kriege ich das Auto an aber muss locker 5-10 Min im Leerlauf gasgeben bis der Wagen warm wird, ansonsten geht er im Leerlauf aus.

Das habe ich paar mal bis vorkurzem gemacht, jetzt beim letzten Mal: Auto überbrückt, gestartet, 5min erhöhte Drehzahl gehalten, dann wollte ich schauen ob er warm genug ist und mein fuß vom Gas genommen, er ging aus und seitdem startet der Dakota nicht mehr.

Auch mit Startpilot kein Start.

Jemand ein tipp, wonach ich suchen kann?
Zuletzt geändert von jackolo am 2. Feb 2020 01:23, insgesamt 1-mal geändert.
jackolo
Newbie
Newbie
 
Themenstarter
 
Beiträge: 8
Registriert: 02.02.2020
Letzter Besuch: 23. Feb 2020 11:56
Wohnort: Drove

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon Saro61 » 2. Feb 2020 04:06

Hallo, bitte stelle Dich doch erstmal vor. https://www.dodge-forum.eu/viewforum.php?f=4 Ich glaube Du hast ein Problem mit dem Seatbeltmodul. Normalerweise schalltet das Modul die Gurtsperren nach ca. 20-30min (nach verschließen des Wagens) stromlos. Wenn nicht, saugt es Deine Batterie leer. Danach muss sich das PCM erst wieder neu anlernen, um zb das Standgas zu halten. Auch musst Du das Gaspedal zum starten benutzen. Zum aktuellen Startproblem musst Du erst sehen an was es liegt. Funke, Sprit. Ferndiagnosen helfen da nicht. Das Seatbeltmodul kannst Du leicht überprüfen indem Du die Scheibe Fahrerseite unten lässt, und nach eine halben Stunde versuchst dadurch den Gurt zu ziehen. Nicht vorher aufschließen oä. Der Gurt muss dann blockiert sein
Saro61
PowerPoster
PowerPoster
 
12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied
 
 
Beiträge: 6877
Bilder: 2
Registriert: 19.11.2007
Letzter Besuch: Heute 02:56
Wohnort: 16515 Oranienburg

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon jackolo » 2. Feb 2020 14:48

Zündfunke ist nicht vorhanden, Zündkerze mit Zündkabel an Masse gehalten, es tut sich nichts. Aber die Zündkerzen riechen nach Benzin, trockengelegt habe ich die schon dennoch kein Zündfunke
jackolo
Newbie
Newbie
 
Themenstarter
 
Beiträge: 8
Registriert: 02.02.2020
Letzter Besuch: 23. Feb 2020 11:56
Wohnort: Drove

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon argenta2000 » 2. Feb 2020 15:01

Klemm mal ein paar Minuten die Batterie ab.Dann versuchst du das nochmal
Den letzten beissen die Hunde..aber wer beisst den letzten Hund http://www.mib-trockenbau.de
Dodge RAM Laramie SLT 5,9 Bj 96
Chrysler Stratus 2,5 Cabrio
Mitsubishi Colt V
Lancia Beta Coupe
Benutzeravatar
argenta2000
1500er
1500er
 
11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied
 
 
Alter: 52
Beiträge: 2387
Bilder: 62
Registriert: 18.04.2008
Letzter Besuch: Heute 13:20
Wohnort: 16792 Zehdenick OT Klein Mutz

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon Saro61 » 2. Feb 2020 16:38

argenta2000 hat geschrieben:Klemm mal ein paar Minuten die Batterie ab.Dann versuchst du das nochmal

Am besten mit abgeklemmter Batterie noch mal mit Schlüssel rein starten (PCM Reset)
Saro61
PowerPoster
PowerPoster
 
12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied
 
 
Beiträge: 6877
Bilder: 2
Registriert: 19.11.2007
Letzter Besuch: Heute 02:56
Wohnort: 16515 Oranienburg

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon argenta2000 » 2. Feb 2020 16:53

Stimmt....hatte ich vergessen :oops:
Den letzten beissen die Hunde..aber wer beisst den letzten Hund http://www.mib-trockenbau.de
Dodge RAM Laramie SLT 5,9 Bj 96
Chrysler Stratus 2,5 Cabrio
Mitsubishi Colt V
Lancia Beta Coupe
Benutzeravatar
argenta2000
1500er
1500er
 
11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied
 
 
Alter: 52
Beiträge: 2387
Bilder: 62
Registriert: 18.04.2008
Letzter Besuch: Heute 13:20
Wohnort: 16792 Zehdenick OT Klein Mutz

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon jackolo » 2. Feb 2020 19:12

Batterie abgeklemmt für ne stunde, in der zeit paat mal ohne batterie gestartet wegen pcm reset, dann batterie angeschloßen und dicken diesel mit sehr guten Starterkabel überbrückt, dennoch startet er nicht.

Zündkabel, kerzen, Verteilerkappe etc wurden vom Vorbesitzer alle schon erneuert.
jackolo
Newbie
Newbie
 
Themenstarter
 
Beiträge: 8
Registriert: 02.02.2020
Letzter Besuch: 23. Feb 2020 11:56
Wohnort: Drove

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon Dodger 56 » 2. Feb 2020 19:29

Ich würde sagen Zündplus fehlt. Zündspule prüfen und Stecker vom Kurbelwellensensor prüfen/trocknen/reinigen oder wechseln.
Zündspule kann durch geschlagen sein, kommt aber äußerst selten vor. Ein Steckerproblem ist häufig das Übel.
Einer vom POLAR-RESCUE-TEAM
ACH WIE SCHNELL IST NIX GETAN
Benutzeravatar
Dodger 56
Clementine
Clementine
 
11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied
 
 
Alter: 63
Beiträge: 4805
Bilder: 29
Registriert: 18.09.2008
Letzter Besuch: 25. Feb 2020 17:18
Wohnort: KANDEL

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon basskilla » 2. Feb 2020 20:12

Abgesehen von den anderen (sehr sinnvollen!) Tipps - Du sagst, Kabel/Kerzen/Verteilerkappe sind schon neu - wie lange ist das denn her und stand die Kiste dann mal ne Weile?

Hatte das mal, dass (trotz alles neu) sich da einfach doch Feuchtigkeit reingeschlichen hatte und die Kontakte waren schlicht etwas korrodiert.. Kurzum, ggfs. lohnt es sich, ja dennoch die Kappe mal zu öffnen, durchwischen, WD40 reinsprühen und dann noch mal versuchen. Ich hatte damals nicht schlecht gestaunt, dass mein damaliger Wagen danach sofort wieder ansprang, vorher aber überhaupt nichts mehr tat..
2003 Dodge Durango 5.9 V8 SLT mit Prins LPG - 2006 Ford Crown Vic P71 4.6 mit VSI 2 LPG
früher: 1997 Dodge RAM 1500 5.2 V8 LPG
http://akom-studio.com
Benutzeravatar
basskilla
QuadCab
QuadCab
 
9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied
 
 
Beiträge: 327
Registriert: 15.05.2010
Letzter Besuch: Heute 09:02
Wohnort: Giessen

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon jackolo » 2. Feb 2020 21:54

Das ist garnicht so lange her, ca ein halbes Jahr.

Das kuriose daran ist ja, er lief ja, so wie immer, dann hielt ich das Standgas nicht mehr und er ist halt abgewürgt. Erst dann ging er garnicht mehr an.

Bis jetzt, eben nochmal alles probiert. Er zündet einfach nicht.

Morgen wird die Kappe mal demontiert und Kurbelwellensensor mal ausgebaut und gereinigt
jackolo
Newbie
Newbie
 
Themenstarter
 
Beiträge: 8
Registriert: 02.02.2020
Letzter Besuch: 23. Feb 2020 11:56
Wohnort: Drove

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon Saro61 » 2. Feb 2020 22:22

Check Engine Lampe an ? Fehlercodes vorhanden?
Saro61
PowerPoster
PowerPoster
 
12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied
 
 
Beiträge: 6877
Bilder: 2
Registriert: 19.11.2007
Letzter Besuch: Heute 02:56
Wohnort: 16515 Oranienburg

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon basskilla » 2. Feb 2020 22:31

Ok - dann viel Erfolg morgen!

Zur Sicherheit - die Kiste zündet überhaupt nicht beim Startversuch, korrekt? Also auch kein minimales ploppen oder so? Nur mal zur Sicherheit - LuFi Kasten hattest auch mal offen, bzw mal den Ansaugkanal vom Drosselklappengehäuse unten und reingeschaut? Ist ja im Endeffekt nur eine Schraube... Nicht, dass da ein Eichhörnchen drin wohnt und keinerlei Luft mehr durchlässt oder so. Würde ja auch ein Hauch zum Thema Standgas passen (ohne Eichhörnchen käme dann der Leerlaufsteller, Drosselklappenpositionsgeber oder schlicht defekter Schlauch oder total verschlammter Luftkanal für den Leerlauf in Frage). Hatte sowohl bei meinem damaligen RAM als auch beim aktuellen Durango die Drosselklappengehäuse vollständig gereinigt etc, da die von innen vollkommen verdreckt waren nach all den Jahren. Achtung, bevor Du das Gehäuse irgendwann mal runter nimmst, vorher ne neue Dichtung besorgen ;)

Manchmal sinds halt wirklich doofe (einfache) Dinge, die man einfach nur finden muss..

Bei meinem wars zuletzt allerdings wohl tatsächlich die Zündspule (wobei ich damals auch einmal alles getauscht habe, Kappe, Läufer, Kerzen, Kabel UND Spule..) viewtopic.php?f=40&t=61757
2003 Dodge Durango 5.9 V8 SLT mit Prins LPG - 2006 Ford Crown Vic P71 4.6 mit VSI 2 LPG
früher: 1997 Dodge RAM 1500 5.2 V8 LPG
http://akom-studio.com
Benutzeravatar
basskilla
QuadCab
QuadCab
 
9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied9 Jahre Mitglied
 
 
Beiträge: 327
Registriert: 15.05.2010
Letzter Besuch: Heute 09:02
Wohnort: Giessen

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon jackolo » 4. Feb 2020 19:19

So, ich melde mich nochmal.

Die Zündspule habe ich getauscht, dennoch startet der Wagen nicht. Es existiert kein Zündfunken, immernoch nicht.

Drosselklappe und Luftfilterkasten ausgebaut, keinerlei verunreinigungen zu erkennen. Das ist sehr kurios, vorallem lief er ja kurz vorher und dann als er ausging, Fuß vom Gas genommen... nicht mehr

Es ist ja nichtmal ein ploppen vorhanden, nichtmal mit Startpilot geht er an, logisch ohne Funke.
Zuletzt geändert von jackolo am 4. Feb 2020 19:20, insgesamt 1-mal geändert.
jackolo
Newbie
Newbie
 
Themenstarter
 
Beiträge: 8
Registriert: 02.02.2020
Letzter Besuch: 23. Feb 2020 11:56
Wohnort: Drove

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon Diefenbaker » 4. Feb 2020 20:15

Hast du das schon gecheckt?
Saro61 hat geschrieben:Check Engine Lampe an ? Fehlercodes vorhanden?
98 Dodge Ram 1500, 239cui V6, 2WD
Ich arbeite weder in einem Autohaus noch bin ich Automechaniker. Dodge ist nur mein Hobby.
Alle Antworten nach meinem Wissensstand und ohne Gewähr.

Technische Fragen bitte im Forum stellen und nicht per PN.
Benutzeravatar
Diefenbaker
* Ronald *
* Ronald *
 
12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied
 
 
Alter: 44
Beiträge: 5963
Bilder: 6
Registriert: 29.03.2007
Letzter Besuch: Heute 13:58
Wohnort: Mahlow

Re: Startprobleme Dodge Dakota 2001 3.9er

Beitragvon jackolo » 8. Feb 2020 21:21

MKL ist nicht an, Fehlerspeicher kein Eintrag.

Ich habe an dem Zündspulkabel gemessen, da ist dauerspannung drauf aber unterbricht nicht.

Siehe Video bei 5:56
https://youtu.be/LBidYWzFY1s


Trotz erneuerter Zündspule starter der Dakota nicht. Liegt nach meiner denkweise nun ein Fehler am Kurbelwellensensor an?
jackolo
Newbie
Newbie
 
Themenstarter
 
Beiträge: 8
Registriert: 02.02.2020
Letzter Besuch: 23. Feb 2020 11:56
Wohnort: Drove

Nächste

Zurück zu Technik - SUV, Van, Pkw



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder