Tacho Problem

Technik - Dakota, Nitro, Durango, RAM Van, Charger, Challenger, etc...
Abonnenten: Henere

Tacho Problem

Beitragvon Zebi » 28. Nov 2018 12:21

ich habe ein problem mit meinem tacho.
wärend der fahrt leuchtet ab und an alles auf. es ist als ob man die zündung aus stellt und wieder ein schaltet. alles geht dann aus und an, das licht (was nachts echt scheiße ist) die lüftung,.. nur der motor bleibt an .
habe auch mal ein video für euch gemacht.

https://youtu.be/JxEsBGcAFc8

habt ihr da ne idee wo ich anfangen sollte ? zündschloss ? tacho ? irgendwelche kabelbäume??
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
Themenstarter
 
Alter: 30
Beiträge: 225
Registriert: 10.09.2013
Letzter Besuch: 12. Dez 2018 14:09
Wohnort: Neuss

Re: Tacho Problem

Beitragvon Mischu » 28. Nov 2018 13:54

Das gleiche hatte ich, als bei mir der Abfluss Schiebedach - A Säule - Bodenaustritt hinter dem VR, zu war.
Dadurch drang Wasser ins Cockpit über die A-Säule, und löste das gleiche Mäusekino aus
LG Mischu
2010ner Laramie Crew Cab RamBox
Magnaflow Sound Poser


http://www.dampfertreff.de/
Benutzeravatar
Mischu
QuadCab
QuadCab
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
 
Alter: 54
Beiträge: 320
Bilder: 35
Registriert: 03.05.2013
Letzter Besuch: Gestern 19:55
Wohnort: Oberhausen

Re: Tacho Problem

Beitragvon Zebi » 28. Nov 2018 15:49

hmm.. okay werde ich mal nach schauen. danke schonmal.
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
Themenstarter
 
Alter: 30
Beiträge: 225
Registriert: 10.09.2013
Letzter Besuch: 12. Dez 2018 14:09
Wohnort: Neuss

Re: Tacho Problem

Beitragvon Zebi » 29. Nov 2018 19:46

so alles frei. habe es auch nochmal ausgeblasen und co. problem ist immer noch.

es passiert mal den ganzen tag lang und mal ist ein tag ruhe.
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
Themenstarter
 
Alter: 30
Beiträge: 225
Registriert: 10.09.2013
Letzter Besuch: 12. Dez 2018 14:09
Wohnort: Neuss

Re: Tacho Problem

Beitragvon oelhahn » 29. Nov 2018 19:54

Zebi hat geschrieben:so alles frei. habe es auch nochmal ausgeblasen und co. problem ist immer noch.

es passiert mal den ganzen tag lang und mal ist ein tag ruhe.



Sollte es wirklich am Wasser gelegen haben, dann dauert das 'ne Weile, bis wieder alles trocken ist.

Bei den RAM's gab's mal 'ne Serie, da waren die Kabelbäume an den Klimarohren befestigt und scheuerten mit der Zeit durch,
mit ähnlichen Symptomen. Guck Dir den Kabelbaum nochmals genau an sowie die Masseverbindungen Batterie / Karosserie.
2011 RAM 2500HD 5.7 HEMI 4x4 Laramie CC BRC BakFlip

2010 Chevrolet Suburban LT 5.3 FlexFuel Prins VSi Webasto SOLD
2007 Dodge Ram 1500 5.7 QC 4x4 Laramie Vialle Lpi7 SOLD
2003 Dodge Ram 1500 5.7 QC 4x4 Offroad SLT Prins Vsi SOLD
Benutzeravatar
oelhahn
Weiße Maus Abdränger
Weiße Maus Abdränger
 
11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied
 
 
Alter: 54
Beiträge: 13162
Bilder: 753
Registriert: 29.03.2007
Letzter Besuch: Gestern 14:28
Wohnort: Wuppertal

Re: Tacho Problem

Beitragvon Zebi » 29. Nov 2018 20:14

danke für den tipp werde ich morgen mal durchschauen
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
Themenstarter
 
Alter: 30
Beiträge: 225
Registriert: 10.09.2013
Letzter Besuch: 12. Dez 2018 14:09
Wohnort: Neuss

Re: Tacho Problem

Beitragvon Zebi » 30. Nov 2018 12:03

also auch der tipp von oelhahn war gut aber trifft bei mir leider auch nicht zu.

hat noch jemand eine idee ?
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
Themenstarter
 
Alter: 30
Beiträge: 225
Registriert: 10.09.2013
Letzter Besuch: 12. Dez 2018 14:09
Wohnort: Neuss

Re: Tacho Problem

Beitragvon Zebi » 12. Dez 2018 14:00

weiß wohl keiner so recht was das für ein problem ist.
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
Themenstarter
 
Alter: 30
Beiträge: 225
Registriert: 10.09.2013
Letzter Besuch: 12. Dez 2018 14:09
Wohnort: Neuss

Re: Tacho Problem

Beitragvon Henere » 12. Dez 2018 14:03

Entweder der Tacho verliert die +12V oder die Masse. Evtl mal "Hilfskabel" legen.
Grüße, Hénéré.

- RAM 1500 Sport, MY 2014, 4WD, CrewCab, MidSizeBed, Rambox, 5,7 Hemi, 4" höher, BRC mit 2 Verdampfern, Flowmaster 817568 UND Gewichtsbesteuerung ;-)
- HP 301.3 VEB Warnowwerft.
Benutzeravatar
Henere
3500er
3500er
 
2 Jahre Mitglied2 Jahre Mitglied
 
 
Alter: 45
Beiträge: 3856
Registriert: 16.06.2016
Letzter Besuch: Heute 02:17
Wohnort: Gräfenberg


Zurück zu Technik - SUV, Van, Pkw



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder