Autimatikgetriebe 45RFE Rückwärtsgang

Technik - Dakota, Nitro, Durango, RAM Van, Charger, Challenger, etc...

Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon xyikarusxy » 15. Nov 2018 17:18

Hallo Leute, ich hab jetzt seit ein paar Tagen ein Problem mit dem Rückwärtsgang.
Und zwar meldet es sich so, daß das Auto nach dem einlegen des Rückwärtsganges fast Vollgas gibt! Das macht es aber nicht immer, alle Gänge schalten normal und der Rückwärtsgang geht auch, doch nur gibt er eben manchmal extrem Gas. Wenn ich dann kurz auf P schalte und dann wieder auf R geht es ganz normal!?!? Ölstand Passt, und Fehlerspeicher ist leer.
Dodge Durango 5,9 SLT // Prins VSI Gasanlage // 2" Spacer + 20mm Spurverbreiterung bei 275 Mud`s +
1x Dodge Durango 4,7 Bj 2003 mit Prins VSI + 1x Dodge Durango 4,7 Bj 2001 mit Zavoli LPG
xyikarusxy
SingleCab
SingleCab
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
Themenstarter
 
Beiträge: 62
Registriert: 14.08.2014
Letzter Besuch: 15. Jan 2019 19:07
Wohnort: Kiefersfelden

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon Lutzel » 15. Nov 2018 17:30

Jo, ähnliches "Problem" auch bei mir. Nicht Vollgas aber doch durchaus zügig und nur manchmal. Nur weiß ich Grad nicht ob selbes Getriebe.
Gruß Lutz
Zuletzt geändert von Lutzel am 15. Nov 2018 17:31, insgesamt 1-mal geändert.
Bild LPG
RAM 1500, 5,7 Hemi, SLT 2007, BRC, 4WD
Benutzeravatar
Lutzel
QuadCab
QuadCab
 
1 Jahr der Mitgliedschaft
 
 
Beiträge: 355
Registriert: 01.10.2017
Letzter Besuch: Heute 00:26
Wohnort: Rothenburg

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon dodgerico » 15. Nov 2018 18:40

Ich meine, ja, selbes Getriebe.
Aber was meint ihr mit : das Auto gibt nach Einlegen von R fast Vollgas ?
Ihr legt R ein, gebt Gas, weil ihr losfahren wollt, aber er fährt nicht los, sondern dreht nur hoch ? Oder ihr legt R ein und dann dreht der Motor, ohne Gas zu geben, hoch ?
Früher ging´s uns gut, heute geht es uns besser. Besser wäre es aber, es ging uns wieder gut.
dodgerico
2500er
2500er
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
 
Beiträge: 2651
Registriert: 03.11.2011
Letzter Besuch: Heute 01:10
Wohnort: Bad Dürrenberg

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon US-Power » 15. Nov 2018 18:44

dodgerico hat geschrieben:Aber was meint ihr mit : das Auto gibt nach Einlegen von R fast Vollgas ?
Ihr legt R ein, gebt Gas, weil ihr losfahren wollt, aber er fährt nicht los, sondern dreht nur hoch ? Oder ihr legt R ein und dann dreht der Motor, ohne Gas zu geben, hoch ?

Das frage ich mich auch...
Hab es jetzt wie zweiteres verstanden :?
Gruß Lars

Die einzige Lösung um Hubraum zu ersetzen ist noch mehr Hubraum.

Dodge Ram Laramie 4x4, 5,7l Hemi Sport, BJ 03
Toyota Avensis, T25, BJ 05 - Winterauto
BMW E38, 740iL, BJ 99 #sold#
Toyota Avensis, T22, BJ 00 #sold#
Benutzeravatar
US-Power
3500er
3500er
 
5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied5 Jahre Mitglied
 
 
Alter: 30
Beiträge: 4096
Bilder: 19
Registriert: 07.02.2013
Letzter Besuch: Gestern 23:02
Wohnort: Norddeutschland

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon oelhahn » 15. Nov 2018 20:00

xyikarusxy hat geschrieben:Hallo Leute, ich hab jetzt seit ein paar Tagen ein Problem mit dem Rückwärtsgang.
Und zwar meldet es sich so, daß das Auto nach dem einlegen des Rückwärtsganges fast Vollgas gibt! Das macht es aber nicht immer, alle Gänge schalten normal und der Rückwärtsgang geht auch, doch nur gibt er eben manchmal extrem Gas. Wenn ich dann kurz auf P schalte und dann wieder auf R geht es ganz normal!?!? Ölstand Passt, und Fehlerspeicher ist leer.


Wie hast Du den gemessen?
2011 RAM 2500HD 5.7 HEMI 4x4 Laramie CC BRC BakFlip

2010 Chevrolet Suburban LT 5.3 FlexFuel Prins VSi Webasto SOLD
2007 Dodge Ram 1500 5.7 QC 4x4 Laramie Vialle Lpi7 SOLD
2003 Dodge Ram 1500 5.7 QC 4x4 Offroad SLT Prins Vsi SOLD
Benutzeravatar
oelhahn
Weiße Maus Abdränger
Weiße Maus Abdränger
 
11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied
 
 
Alter: 54
Beiträge: 13208
Bilder: 753
Registriert: 29.03.2007
Letzter Besuch: 13. Jan 2019 10:39
Wohnort: Wuppertal

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon Lutzel » 15. Nov 2018 20:26

Also, ich stehe auf der Bremse, lege R ein , nehme den Fuß von der Bremse und ab geht die Luzzi ohne Gas zu geben.

Gruß Lutz
Zuletzt geändert von Lutzel am 15. Nov 2018 20:27, insgesamt 1-mal geändert.
Bild LPG
RAM 1500, 5,7 Hemi, SLT 2007, BRC, 4WD
Benutzeravatar
Lutzel
QuadCab
QuadCab
 
1 Jahr der Mitgliedschaft
 
 
Beiträge: 355
Registriert: 01.10.2017
Letzter Besuch: Heute 00:26
Wohnort: Rothenburg

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon xyikarusxy » 15. Nov 2018 20:31

dodgerico hat geschrieben:Ich meine, ja, selbes Getriebe.
Aber was meint ihr mit : das Auto gibt nach Einlegen von R fast Vollgas ?
Ihr legt R ein, gebt Gas, weil ihr losfahren wollt, aber er fährt nicht los, sondern dreht nur hoch ? Oder ihr legt R ein und dann dreht der Motor, ohne Gas zu geben, hoch ?

Dreht hoch sobald der Gang drin ist mit fahren, volle Kraftübertragung!
Dodge Durango 5,9 SLT // Prins VSI Gasanlage // 2" Spacer + 20mm Spurverbreiterung bei 275 Mud`s +
1x Dodge Durango 4,7 Bj 2003 mit Prins VSI + 1x Dodge Durango 4,7 Bj 2001 mit Zavoli LPG
xyikarusxy
SingleCab
SingleCab
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
Themenstarter
 
Beiträge: 62
Registriert: 14.08.2014
Letzter Besuch: 15. Jan 2019 19:07
Wohnort: Kiefersfelden

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon xyikarusxy » 15. Nov 2018 20:32

oelhahn hat geschrieben:
xyikarusxy hat geschrieben:Hallo Leute, ich hab jetzt seit ein paar Tagen ein Problem mit dem Rückwärtsgang.
Und zwar meldet es sich so, daß das Auto nach dem einlegen des Rückwärtsganges fast Vollgas gibt! Das macht es aber nicht immer, alle Gänge schalten normal und der Rückwärtsgang geht auch, doch nur gibt er eben manchmal extrem Gas. Wenn ich dann kurz auf P schalte und dann wieder auf R geht es ganz normal!?!? Ölstand Passt, und Fehlerspeicher ist leer.


Wie hast Du den gemessen?[/qu
Warm ,alle Gänge geschalten und dann auf N und gemessen!
Dodge Durango 5,9 SLT // Prins VSI Gasanlage // 2" Spacer + 20mm Spurverbreiterung bei 275 Mud`s +
1x Dodge Durango 4,7 Bj 2003 mit Prins VSI + 1x Dodge Durango 4,7 Bj 2001 mit Zavoli LPG
xyikarusxy
SingleCab
SingleCab
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
Themenstarter
 
Beiträge: 62
Registriert: 14.08.2014
Letzter Besuch: 15. Jan 2019 19:07
Wohnort: Kiefersfelden

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon xyikarusxy » 15. Nov 2018 20:36

Lutzel hat geschrieben:Jo, ähnliches "Problem" auch bei mir. Nicht Vollgas aber doch durchaus zügig und nur manchmal. Nur weiß ich Grad nicht ob selbes Getriebe.
Gruß Lutz

Ja vollgas ist bei mir auch nicht, dreht aber schon ganz schön hoch!
Dodge Durango 5,9 SLT // Prins VSI Gasanlage // 2" Spacer + 20mm Spurverbreiterung bei 275 Mud`s +
1x Dodge Durango 4,7 Bj 2003 mit Prins VSI + 1x Dodge Durango 4,7 Bj 2001 mit Zavoli LPG
xyikarusxy
SingleCab
SingleCab
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
Themenstarter
 
Beiträge: 62
Registriert: 14.08.2014
Letzter Besuch: 15. Jan 2019 19:07
Wohnort: Kiefersfelden

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon dodgerico » 15. Nov 2018 22:02

Also Getriebetechnisch kein Problem (Schlupf oder ähnliches), sondern der Motor dreht "eigenständig" hoch, richtig ?
Mechanisch würde ich da mal den Schaltzug am Lenkgestänge überprüfen, ob der evtl. irgendwie/irgendwo Verbindung zum Gaszug hat, o.ä.. Das da beim Rückwärtsgang einlegen irgendwie automatisch Gas gegeben wird. Vielleicht stellt das Gestänge/oder Zug auch irgendwie ´nen elektrischen Kontakt her (scheuert am Kabelbaum in R-Position o.ä.).
Früher ging´s uns gut, heute geht es uns besser. Besser wäre es aber, es ging uns wieder gut.
dodgerico
2500er
2500er
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
 
Beiträge: 2651
Registriert: 03.11.2011
Letzter Besuch: Heute 01:10
Wohnort: Bad Dürrenberg

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon xyikarusxy » 16. Nov 2018 09:22

Ich bin mir ja nicht ganz sicher, aber bei dem Getriebe wird der R doch Hydraulisch geschalten wenn die beiden Speedsensoren den gleichen Wert erkennen? Das Dumme ist nämlich, daß hier kein Seilzug mehr zu Drosselklappe verwendet wird, sondern das ganze über den Pilz läuft, wenn der aber Rußig wäre würde er auch im D eigenartige Schaltvorgänge machen?!? Könnte es evtl ein Masseproblem sein, das hatte ich mal beim Pontiac Trans Sport, der hüpfte rückwärts wie ein Bock, wegen schlechter Masse!
Dodge Durango 5,9 SLT // Prins VSI Gasanlage // 2" Spacer + 20mm Spurverbreiterung bei 275 Mud`s +
1x Dodge Durango 4,7 Bj 2003 mit Prins VSI + 1x Dodge Durango 4,7 Bj 2001 mit Zavoli LPG
xyikarusxy
SingleCab
SingleCab
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
Themenstarter
 
Beiträge: 62
Registriert: 14.08.2014
Letzter Besuch: 15. Jan 2019 19:07
Wohnort: Kiefersfelden

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon dodgerico » 26. Dez 2018 20:42

Dann evtl. doch der Solenoidblock, genauer ein Magnetventil da drin ? Die steigen gern mal aus .
Früher ging´s uns gut, heute geht es uns besser. Besser wäre es aber, es ging uns wieder gut.
dodgerico
2500er
2500er
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
 
Beiträge: 2651
Registriert: 03.11.2011
Letzter Besuch: Heute 01:10
Wohnort: Bad Dürrenberg

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon xyikarusxy » 14. Jan 2019 10:53

So, gleich mal danke an alle die sich in der Sache einen Kopf gemacht haben. Das Problem wurde mit der Zeit immer schlimmer, und ist dann auch im leerlauf und beim vorwärtsfahren aufgetreten. Ich hab jetzt alles durchgemessen und nebenbei auch Leerlaufregler, LMM, Map Sensor und Drosselklappensteller ausgetauscht, hat alles nichts gebracht! Das Benzindampfventiel das vom Aktivkohlefilter kommt arbeitete, auch einwandfrei, dann habe ich ein Unterdruckmanaometer zwischen das Benzindampfventiel und die Drosselklappe gehängt, und siehe da, ab und zu war die Ansaugmenge sehr gering und differierte grafierend, so dass der Leerlafregler über den Drosselklappenbypass voll aufmachte! Als ich dann die Ansaugleitung zu Kohlefilter einfach absteckte, und das ganze einfach mit Frischluft betrieb, war das Problem weg. Ich werd jetzt mal den Kohlefilter öffnen, und nachsehen wieso einmal mehr und einmal fast gar nichts durchgeht!?

Danke nochmal an alle
Dodge Durango 5,9 SLT // Prins VSI Gasanlage // 2" Spacer + 20mm Spurverbreiterung bei 275 Mud`s +
1x Dodge Durango 4,7 Bj 2003 mit Prins VSI + 1x Dodge Durango 4,7 Bj 2001 mit Zavoli LPG
xyikarusxy
SingleCab
SingleCab
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
Themenstarter
 
Beiträge: 62
Registriert: 14.08.2014
Letzter Besuch: 15. Jan 2019 19:07
Wohnort: Kiefersfelden

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon dodgerico » 14. Jan 2019 13:29

Hmmh, aber warum dann nur im R ? :-k
Früher ging´s uns gut, heute geht es uns besser. Besser wäre es aber, es ging uns wieder gut.
dodgerico
2500er
2500er
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
 
Beiträge: 2651
Registriert: 03.11.2011
Letzter Besuch: Heute 01:10
Wohnort: Bad Dürrenberg

Re: Autimatikgetriebe 45RFE Rückwärtsgang

Beitragvon xyikarusxy » 14. Jan 2019 19:45

dodgerico hat geschrieben:Hmmh, aber warum dann nur im R ? :-k

Das denke ich war einfach ein Zufall, weil ich wenn ich einsteige und losfahre immer als erstes den Rückwertsgang einlege. Und wenn kurz nach dem starten das Rückführventil zu regeln beginnt tritt die Störung auf. Ich wäre wahrscheinlich auch nie drauf gekommen, wenn er es nicht jetzt auch im Standgas gemacht hätte.
Dodge Durango 5,9 SLT // Prins VSI Gasanlage // 2" Spacer + 20mm Spurverbreiterung bei 275 Mud`s +
1x Dodge Durango 4,7 Bj 2003 mit Prins VSI + 1x Dodge Durango 4,7 Bj 2001 mit Zavoli LPG
xyikarusxy
SingleCab
SingleCab
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
Themenstarter
 
Beiträge: 62
Registriert: 14.08.2014
Letzter Besuch: 15. Jan 2019 19:07
Wohnort: Kiefersfelden


Zurück zu Technik - SUV, Van, Pkw



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder