Probleme Verteilergetriebe -gelöst-

Technik - Dakota, Nitro, Durango, RAM Van, Charger, Challenger, etc...
Abonnenten: basskilla

Probleme Verteilergetriebe -gelöst-

Beitragvon schwede133 » 10. Aug 2018 14:11

Moin,

ich bin vorgestern auf einen Parkplatz gefahren und beim Rangieren blinkte plötzlich die 4low-Lampe. Ich merkte, dass sich das Diff zugeschaltet hatte, obwohl ich es gar nicht per Schalter eingestellt hatte.
Als ich wieder zurück zum Fahrzeug kam,war alles gut.
Ich fuhr dann los und plötzlich blinkte während der Fahrt wieder die 4low-Lampe und die ESP-Lampe.
Dazu gab es noch einen kurzen lauten Schlag. Ich hielt an und ließ mich abschleppen, zu einer Selbsthilfewerkstatt. Dort fuhr ich den Wagen vor die Halle. Das ging nur noch mit Schrittgeschwindigkeit, das das Diff noch immer sperrte. Manuell ließ sich nichts mehr einstellen. Der Motor des Verteilergetriebes arbeitete nicht mehr.

Jetzt haben wir zunächst die Fehler ausgelesen:

C1404 Spannung im Stromkreis, Fahrbereichssensor, Verteilergetriebe niedrig
P0532 Spannung im Stromkreis, Drucksensor Klimaanlage niedrig
C1090
P0882 Eingangssignal des TCM niedrig

Bedingen sich die Fehler gegenseitig oder was ist da los?
Kabelbruch oder, oder....

Über Tipps würde ich mich sehr freuen.

Gruß

Matthias
Zuletzt geändert von schwede133 am 22. Aug 2018 08:33, insgesamt 1-mal geändert.
2007 Dodge Durango 5.7 Hemi
schwede133
QuadCab
QuadCab
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
Themenstarter
 
Alter: 45
Beiträge: 453
Registriert: 25.12.2010
Letzter Besuch: Heute 11:29
Wohnort: Drochtersen

Re: Probleme Verteilergetriebe

Beitragvon basskilla » 10. Aug 2018 20:20

Mal so als Idee - wenn Du die richtigen Kabel kennst... einfach mal manuell Strom auf den Motor geben und schauen, ob er zurück zu 2WD schaltet? Dann Stecker ablassen, dann wärst erst mal wieder mobil..?
2003 Dodge Durango 5.9 V8 SLT mit Prins LPG - 2006 Ford Crown Vic P71 4.6 mit VSI 2 LPG
früher: 1997 Dodge RAM 1500 5.2 V8 LPG
http://akom-studio.com
Benutzeravatar
basskilla
QuadCab
QuadCab
 
8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied
 
 
Beiträge: 260
Registriert: 15.05.2010
Letzter Besuch: Gestern 03:22
Wohnort: Giessen

Re: Probleme Verteilergetriebe

Beitragvon Monstertruck » 10. Aug 2018 20:42

Eventuell ein Problem mit dem Kabelbaum, gabs beim 2008er Ram auch mal.
Gruß Kay
JKU Rubicon '17
RAM ´08
Skoda Fabia '17
Golf1 GTI ´83
Porsche 924 Targa ´81
Husqvarna TE410
Case JX70 ´10
Suzuki SJ413 ´94 (geschätzt)
Benutzeravatar
Monstertruck
Labertasche
Labertasche
 
10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied
 
 
Alter: 42
Beiträge: 22844
Registriert: 28.12.2007
Letzter Besuch: Heute 18:03
Wohnort: 57520 Molzhain

Re: Probleme Verteilergetriebe

Beitragvon schwede133 » 12. Aug 2018 20:40

Moin,

wie kann ich, ohne den Stecker des Verstellmotors des Verteilergetriebes zu beschädigen, diesen abziehen? Ich verzweifle gerade. Oder muss ich alles darunter abbauen?
2007 Dodge Durango 5.7 Hemi
schwede133
QuadCab
QuadCab
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
Themenstarter
 
Alter: 45
Beiträge: 453
Registriert: 25.12.2010
Letzter Besuch: Heute 11:29
Wohnort: Drochtersen

Re: Probleme Verteilergetriebe

Beitragvon basskilla » 12. Aug 2018 20:56

Ohne zu wissen, wie der Stecker aussieht - hat der ggfs. ne Verriegelung? Bei meinem Durango hatte ich gerade den einen Fensterheber etc getauscht. An manchen Steckern gab es seitlich einen flachen Riegel, den man zuerst nach außen ziehen musste, bevor man den Stecker ziehen konnte.
2003 Dodge Durango 5.9 V8 SLT mit Prins LPG - 2006 Ford Crown Vic P71 4.6 mit VSI 2 LPG
früher: 1997 Dodge RAM 1500 5.2 V8 LPG
http://akom-studio.com
Benutzeravatar
basskilla
QuadCab
QuadCab
 
8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied
 
 
Beiträge: 260
Registriert: 15.05.2010
Letzter Besuch: Gestern 03:22
Wohnort: Giessen

Re: Probleme Verteilergetriebe

Beitragvon schwede133 » 12. Aug 2018 22:20

Die rote Sicherung bekomme ich nach oben geschoben, aber irgendwie keinen GRIP, den Stecker zu ziehen. Dann werde ich wohl doch so einiges abbauen müssen. Ist wirklich schlecht platziert...
2007 Dodge Durango 5.7 Hemi
schwede133
QuadCab
QuadCab
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
Themenstarter
 
Alter: 45
Beiträge: 453
Registriert: 25.12.2010
Letzter Besuch: Heute 11:29
Wohnort: Drochtersen

Re: Probleme Verteilergetriebe

Beitragvon basskilla » 12. Aug 2018 22:49

Jap aber dann ist es so wie bei meinem Durango - da haste auch rote Sicherungsriegel.

Bei mir hat sehr geduldiges Wackeln geholfen... ansonsten ggfs. vorsichtig mit ner flachen Zange packen oder vorsichtig mit nem flachen Schraubenzieher oder nem Messer hebeln?
2003 Dodge Durango 5.9 V8 SLT mit Prins LPG - 2006 Ford Crown Vic P71 4.6 mit VSI 2 LPG
früher: 1997 Dodge RAM 1500 5.2 V8 LPG
http://akom-studio.com
Benutzeravatar
basskilla
QuadCab
QuadCab
 
8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied8 Jahre Mitglied
 
 
Beiträge: 260
Registriert: 15.05.2010
Letzter Besuch: Gestern 03:22
Wohnort: Giessen

Re: Probleme Verteilergetriebe -gelöst-

Beitragvon schwede133 » 22. Aug 2018 08:33

Moin,

ich wollte nur kurz eine Rückmeldung geben.
Tatsächlich war der Verstellmotor des Verteilergetriebes defekt. Jetzt läuft wieder alles.
Als wir den alten Motor öffneten, fiel uns gleich ein abgebrochenes Plastikteil entgegen.

Gruß
Matthias
2007 Dodge Durango 5.7 Hemi
schwede133
QuadCab
QuadCab
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
Themenstarter
 
Alter: 45
Beiträge: 453
Registriert: 25.12.2010
Letzter Besuch: Heute 11:29
Wohnort: Drochtersen


Zurück zu Technik - SUV, Van, Pkw



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder