Öllampe leuchtet im Stand

Technik - Dakota, Nitro, Durango, RAM Van, Charger, Challenger, etc...

Öllampe leuchtet im Stand

Beitragvon magnumpp6 » 24. Mai 2018 18:47

Hi ihr Lieben,

da ich schon mal da bin muss ich euch direkt um Hilfe bitten:
Da mein Magnum nach dem Kauf nicht richtig lief haben wir Zündkerzen und Zündspulen erneuert, außerdem auch gleich einen Ölwechsel, da
keiner wusste, wie lang das Öl schon drin war (sah übel aus die Suppe)

Nun habe ich ein Problem, welches mir schlaflose Nächte bereitet :banghead:
Sobald der Motor richtig warm ist und ich einer Ampel o.ä. stehen bleiben muss geht die Drehzahl runter auf ca. 500 U/min und die Öllampe blinkt.
Etwas Gas geben oder halt weiter fahren und alles ist i.O.

Hab schon wie verrückt gesucht, aber von zu dünnem Öl bis hin zu kurz vor Exitus war alles dabei :shock:
Kann mir jemand nen richtigen Tipp geben?

Fahre Dodge Magnum, EZ 2006, 2,7, mit LPG

Danke euch
LG Patricia
Dodge Magnum 2,7
BMW F650 CS
Plymouth Valiant `74
und zu guter letzt Chrysler PT Cruiser 2,0 limited
Benutzeravatar
magnumpp6
Newbie
Newbie
 
Themenstarter
 
Beiträge: 9
Registriert: 23.05.2018
Letzter Besuch: 12. Jun 2018 18:57
Wohnort: Sandersleben

Re: Öllampe leuchtet im Stand

Beitragvon Diefenbaker » 24. Mai 2018 21:09

Grundsätzlich ist es erst mal normal, dass der Öldruck bei warmen Motor im Stand sinkt. Kannst du beim Magnum leider nicht sehen, da er ja nur das Öldruck-Warnlicht hat. Ist der Druck zu niedrig kann es leider verschiedene Ursachen haben.
Welches Öl wurde verwendet?
Passt der Ölstand? Auch zuviel Öl kann den Verlust des Öldrucks verursachen.
Ein zu niedriger Öldruck im Stand ist noch kein Exitus. Es kann aber kurz davor sein.
1998 Dodge Ram 1500, 239cui V6, 2WD, Automatik

Ich arbeite weder in einem Autohaus noch bin ich Automechaniker. Dodge ist nur mein Hobby.
Technische Fragen bitte im Forum stellen. Diese PNs werden nur in Ausnahme beantwortet.
Benutzeravatar
Diefenbaker
* Ronald *
* Ronald *
 
11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied11 Jahre Mitglied
 
 
Alter: 42
Beiträge: 5134
Bilder: 3
Registriert: 29.03.2007
Letzter Besuch: Heute 13:10
Wohnort: Mahlow

Re: Öllampe leuchtet im Stand

Beitragvon magnumpp6 » 24. Mai 2018 21:14

Hi,

Ölstand passt, steht kurz vor max, eingefüllt wurde 5W-30 Edge von Castrol - laut Händler passt das.

Gruß
Dodge Magnum 2,7
BMW F650 CS
Plymouth Valiant `74
und zu guter letzt Chrysler PT Cruiser 2,0 limited
Benutzeravatar
magnumpp6
Newbie
Newbie
 
Themenstarter
 
Beiträge: 9
Registriert: 23.05.2018
Letzter Besuch: 12. Jun 2018 18:57
Wohnort: Sandersleben

Re: Öllampe leuchtet im Stand

Beitragvon doker13407 » 24. Mai 2018 21:57

500 rpm find etwas wenig fürs standgas
DODGE RAM 1500 '97er 5,9l mit OMVL Lpg Gasanlage Standheizung ***sold***
DODGE RAM 1500 98 er 5,9 4x4 mit Prins LPG 4x4 Standheizung

Bevor es nur noch die E karren gibt habs ma noch nen Ram gesichert...ironie aus
Benutzeravatar
doker13407
2500er
2500er
 
1 Jahr der Mitgliedschaft
 
 
Alter: 39
Beiträge: 2515
Registriert: 10.09.2016
Letzter Besuch: Heute 10:11
Wohnort: Berlin

Re: Öllampe leuchtet im Stand

Beitragvon dodgeman1 » 24. Mai 2018 22:07

Jo, Standgas scheint mir auch ein wenig zu niedrig. Versuch ihn mal mit dem Gaspedal bei 700-800 U/min zu halten und mal schauen, ob die Öldrucklampe aus geht.

Wieviel hat der Wagen gelaufen ? Sinkender Öldruck kommt schon mal bei hohen KM-Leistungen vor, wenn die KW-Lager langsam ausgelutscht sind.

Oder die Ölpumpe hat nen Schwächeanfall...... oder....oder... oder... die Möglichkeiten sind Vielfältig.
Zuletzt geändert von dodgeman1 am 25. Mai 2018 03:02, insgesamt 1-mal geändert.
Gruß aussem Pott
Dodgeman1
---------------------------------------------------------------------------------------
5,7L Hemi . 2012 CC Laramie. Black. Ram-Box.
dodgeman1
1500er
1500er
 
7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied7 Jahre Mitglied
 
 
Beiträge: 2119
Bilder: 0
Registriert: 19.09.2010
Letzter Besuch: Heute 12:09
Wohnort: Essen

Re: Öllampe leuchtet im Stand

Beitragvon Freeeak » 24. Mai 2018 23:53

Lass doch mal den öldruck messen dann sieht man weiter.
Dodge RAM sport,bj2002, 4,7l, 4x4, quadcab,
Innenraum mit leder/alcantara verkleidet
Highfives rauchgrau
Doppeldin DAB Naviceiver
Flowmaster super40 custommade
Sitzheizung vorn
Neulack Gelboliv matt

Plan:
Standheizung
Runningboards/Felgen schwarzchrom
Freeeak
1500er
1500er
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
 
Alter: 32
Beiträge: 2211
Bilder: 5
Registriert: 17.05.2014
Letzter Besuch: Gestern 20:55
Wohnort: Steinenbronn

Re: Öllampe leuchtet im Stand

Beitragvon magnumpp6 » 25. Mai 2018 06:54

Danke,

Wagen hat schon etwas über 200.000 km gelaufen.

Na dann auf, ausprobieren und weitersuchen :roll:
Dodge Magnum 2,7
BMW F650 CS
Plymouth Valiant `74
und zu guter letzt Chrysler PT Cruiser 2,0 limited
Benutzeravatar
magnumpp6
Newbie
Newbie
 
Themenstarter
 
Beiträge: 9
Registriert: 23.05.2018
Letzter Besuch: 12. Jun 2018 18:57
Wohnort: Sandersleben

Re: Öllampe leuchtet im Stand

Beitragvon Darkling » 25. Mai 2018 09:04

Bei meinem Jeep hatte ich das auch mal. Der hatte knapp 300tkm runter.
Bei einem Ölwechsel wurde statt 10-W40 (was ich sonst immer genommen hatte) 5-W30 eingefüllt.
Eigentlich kein Problem, der 5,2er V8 war für beide freigegeben.
Allerdings hatte ich dann das gleiche Problem wie du jetzt. Vermutlich durch Verschleiß war ihm das Öl zu dünn, wenn`s richtig warm war und er nur im Stand lief.
Hab dann schnellstmöglich wieder auf 10-W40 gewechselt, danach ist das nie wieder aufgetreten. :)

Weiß aber nicht, ob der 2,7er Motor für dickflüssigeres Öl freigegeben ist :!: Vielleicht kann das hier jemand beantworten.
Könnte halt aber auch eine langsam sterbende Ölpumpe sein. Deshalb besser mal den Öldruck messen lassen.
2003 Dodge Ram Hemi QC 4x4 mit BRC-Anlage
Darkling
QuadCab
QuadCab
 
3 Jahre Mitglied3 Jahre Mitglied3 Jahre Mitglied
 
 
Beiträge: 328
Registriert: 27.04.2015
Letzter Besuch: Heute 08:07
Wohnort: Limbach-Oberfrohna

Re: Öllampe leuchtet im Stand

Beitragvon Monstertruck » 25. Mai 2018 11:05

Ölsieb könnte auch verstopft sein...
Gruß Kay
JKU Rubicon '17
RAM ´08
Skoda Fabia '17
Golf1 GTI ´83
Porsche 924 Targa ´81
Husqvarna TE410
Case JX70 ´10
Suzuki SJ413 ´94 (geschätzt)
Benutzeravatar
Monstertruck
Labertasche
Labertasche
 
10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied
 
 
Alter: 42
Beiträge: 22524
Registriert: 28.12.2007
Letzter Besuch: Heute 13:50
Wohnort: 57520 Molzhain

Re: Öllampe leuchtet im Stand

Beitragvon magnumpp6 » 25. Mai 2018 17:41

Darkling hat geschrieben:Bei meinem Jeep hatte ich das auch mal. Der hatte knapp 300tkm runter.
Bei einem Ölwechsel wurde statt 10-W40 (was ich sonst immer genommen hatte) 5-W30 eingefüllt.
Eigentlich kein Problem, der 5,2er V8 war für beide freigegeben.
Allerdings hatte ich dann das gleiche Problem wie du jetzt. Vermutlich durch Verschleiß war ihm das Öl zu dünn, wenn`s richtig warm war und er nur im Stand lief.
Hab dann schnellstmöglich wieder auf 10-W40 gewechselt, danach ist das nie wieder aufgetreten. :)

Weiß aber nicht, ob der 2,7er Motor für dickflüssigeres Öl freigegeben ist :!: Vielleicht kann das hier jemand beantworten.
Könnte halt aber auch eine langsam sterbende Ölpumpe sein. Deshalb besser mal den Öldruck messen lassen.



Spiele mit dem Gedanken das Öl auf Verdacht zu wechseln, laut Händler ist 5W-30 okay, aber auch 10W-40 kann er fahren.

Danke :)
Dodge Magnum 2,7
BMW F650 CS
Plymouth Valiant `74
und zu guter letzt Chrysler PT Cruiser 2,0 limited
Benutzeravatar
magnumpp6
Newbie
Newbie
 
Themenstarter
 
Beiträge: 9
Registriert: 23.05.2018
Letzter Besuch: 12. Jun 2018 18:57
Wohnort: Sandersleben

Re: Öllampe leuchtet im Stand

Beitragvon magnumpp6 » 12. Jun 2018 08:20

Tachchen,

heut mal ne kurze Rückmeldung:

5W-30 (das gute von Castrol :cry: ) runter und ganz normales 10W-40 drauf,
Leuchte nun aus.
Zur Sicherheit auch noch den Öldruckschalter erneuert, war auch leicht undicht.
Mal schauen :?

Bis dann

Patricia
Dodge Magnum 2,7
BMW F650 CS
Plymouth Valiant `74
und zu guter letzt Chrysler PT Cruiser 2,0 limited
Benutzeravatar
magnumpp6
Newbie
Newbie
 
Themenstarter
 
Beiträge: 9
Registriert: 23.05.2018
Letzter Besuch: 12. Jun 2018 18:57
Wohnort: Sandersleben

Re: Öllampe leuchtet im Stand

Beitragvon Monstertruck » 12. Jun 2018 08:42

Klar das bei nem dickeren ÖL sich mehr Druck aufbaut, aber ist 10W40 für diesen Motor freigeben?
Gruß Kay
JKU Rubicon '17
RAM ´08
Skoda Fabia '17
Golf1 GTI ´83
Porsche 924 Targa ´81
Husqvarna TE410
Case JX70 ´10
Suzuki SJ413 ´94 (geschätzt)
Benutzeravatar
Monstertruck
Labertasche
Labertasche
 
10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied10 Jahre Mitglied
 
 
Alter: 42
Beiträge: 22524
Registriert: 28.12.2007
Letzter Besuch: Heute 13:50
Wohnort: 57520 Molzhain

Re: Öllampe leuchtet im Stand

Beitragvon magnumpp6 » 12. Jun 2018 18:56

hi,

denke schon, dass 10W-40 passt.
Auf diversen Seiten dementsprechende Seiten und auch im Teileprogramm unseres
Zulieferers standen mehrere Öle.
Guck mer mal :P
Dodge Magnum 2,7
BMW F650 CS
Plymouth Valiant `74
und zu guter letzt Chrysler PT Cruiser 2,0 limited
Benutzeravatar
magnumpp6
Newbie
Newbie
 
Themenstarter
 
Beiträge: 9
Registriert: 23.05.2018
Letzter Besuch: 12. Jun 2018 18:57
Wohnort: Sandersleben


Zurück zu Technik - SUV, Van, Pkw



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder