Charger (LX) komunikation problem motor - getriebe

Technik - Dakota, Nitro, Durango, RAM Van, Charger, Challenger, etc...
Abonnenten: CruiserJan, Saro61, basskilla

Charger (LX) komunikation problem motor - getriebe

Beitragvon Zebi » 22. Jan 2020 11:15

moin leute, habe mich seit einem monat nun schon gequält.

der wagen springt mal an und mal nicht. er geht auch mal wärend der fahrt aus und das in ganz verschiedenen varianten

Variante 1
wenn ich ihn starten möchte drehe ich den schlüssel KOMPLETT nach rechts und halte ihn in der position fest. dan dreht der anlasser kurz,dann ist ruhe für 1-2 sek. und dann dreht er wieder und geht meist auch dann an. ist er an und ich lege einen gang ein ob R oder D ist da auch egal geht er wieder aus ODER lässt mich 2-3 meter fahren und geht anschließen aus.

Variante 2
ich starte ihn , ich fahre ihn und 5 min(mal früher mal später) später (meist da wo ,man es nicht gebrauchen kann) geht er aus ,bekomme ihn jedoch meist sofort wieder an und dann fängt das spiel von Variante 1 an.

Variante 3
ich starte ihn, fahre damit was zügiger (70) er geht natürlich wieder aus aber wohl duch den gang auch selbst wieder an, das dann ab und zu mal öfter mal weniger.

Variante 4
ich starte und habe eine tolle fahrt ohne probleme.


ich tippe mal auf das bauchgefühl und sage wegfahrsperre defekt. und ja ich habe auch schon den ersatzschlüssel benutzt bei dem es 1 monat komplett ohne probleme lief dann jedoch nun auch das selbe spiel.
einen neuen schlüssel zu kaufen wäre nicht das über, aber ob es dann auch das problem löst bin ich mir echt unsicher.
fehlerspeicher ausgelesen und die wegfahrsperre steht auch drin, daher passt es
Zuletzt geändert von Zebi am 17. Feb 2020 12:42, insgesamt 1-mal geändert.
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied
 
Themenstarter
 
Alter: 32
Beiträge: 229
Registriert: 10.09.2013
Letzter Besuch: 15. Mär 2020 14:17
Wohnort: Neuss

Re: Charger (LX) Wegfahrsperre defekt ?!

Beitragvon skylark2001 » 22. Jan 2020 11:35

Hast Du ihn mal auslesen lassen? Beim S-Type von meiner Frau und einem Jaguar gleichen Typs eines Bekannten war es die Antenne der Wegfahrsperre im oder neben dem Zündschloss. Ein Pfennigteil ... hat aber das gesamte Auto lahmgelegt.
2019 Dodge RAM 1500
CrewCab, ShortBed 5’7’’
"Classic", Gen. 4
5.7 HEMI
ZF8HP/Torqueflite
Prins VSI 2
Benutzeravatar
skylark2001
QuadCab
QuadCab
 
2 Jahre Mitglied2 Jahre Mitglied
 
 
Beiträge: 106
Bilder: 2
Registriert: 01.09.2017
Letzter Besuch: Gestern 14:57
Wohnort: Bayern

Re: Charger (LX) Wegfahrsperre defekt ?!

Beitragvon corsamanni » 22. Jan 2020 12:02

WFS fragt nur in den ersten 3 Sek den Transponder ab, danach könntest ihn auch von der Ringantenne nehmen und er würde weiter laufen. Denke eher so an Zündanlassschalter bzw.das Relais dahinter.
Bremse erst wenn du Gott siehst!!!
Benutzeravatar
corsamanni
QuadCab
QuadCab
 
3 Jahre Mitglied3 Jahre Mitglied3 Jahre Mitglied
 
 
Alter: 40
Beiträge: 139
Registriert: 21.10.2016
Letzter Besuch: Gestern 21:08
Wohnort: Neubrandenburg

Re: Charger (LX) Wegfahrsperre defekt ?!

Beitragvon CruiserJan » 22. Jan 2020 12:47

ich glaube für die WFS gab es mal einen Rückruf, ist der durchgeführt? Wenn nein vielleicht liegt es da dran...
Grüße aus dem Harz vom Jan
Benutzeravatar
CruiserJan
SingleCab
SingleCab
 
4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied4 Jahre Mitglied
 
 
Alter: 51
Beiträge: 93
Bilder: 3
Registriert: 17.03.2016
Letzter Besuch: Gestern 19:06
Wohnort: Lochtum

Re: Charger (LX) Wegfahrsperre defekt ?!

Beitragvon Saro61 » 22. Jan 2020 16:25

Ich kenne die Wegfahrsperre nur so von Dodge, das der Wagen anspringt aber nur für ein paar Sekunden(ohne Sentry Key) Anlasser dreht auf jeden Fall bis er anspringt. Wenn Du Sentry Key hast, dann sollte er nach Schlüsselerkennung auch anspringen. Ich tippe auf Kabelverbindung, Massekontakt oder auch auf das Zündschloß.
Zuletzt geändert von Saro61 am 22. Jan 2020 16:29, insgesamt 1-mal geändert.
Saro61
PowerPoster
PowerPoster
 
12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied12 Jahre Mitglied
 
 
Beiträge: 6881
Bilder: 2
Registriert: 19.11.2007
Letzter Besuch: Gestern 21:21
Wohnort: 16515 Oranienburg

Re: Charger (LX) Wegfahrsperre defekt ?!

Beitragvon Zebi » 22. Jan 2020 19:31

erstmal vielen dank .

im fehlerspeicher ist wegfahrsperre störung angespeichert. nur was soll dies heißen ?!
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied
 
Themenstarter
 
Alter: 32
Beiträge: 229
Registriert: 10.09.2013
Letzter Besuch: 15. Mär 2020 14:17
Wohnort: Neuss

Re: Charger (LX) Wegfahrsperre defekt ?!

Beitragvon Zebi » 30. Jan 2020 21:22

fehlerspeicher!

egr ist klar , da fächerkrümmer keine bohrung hat. das andere ?! getriebe ?!
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied
 
Themenstarter
 
Alter: 32
Beiträge: 229
Registriert: 10.09.2013
Letzter Besuch: 15. Mär 2020 14:17
Wohnort: Neuss

Re: Charger (LX) Wegfahrsperre defekt ?!

Beitragvon Zebi » 17. Feb 2020 12:39

mitlerweile mal bei dodge gewesen. komunikation zwichen motor und getriebe sporadische unterbrechungen.

sie sagen da können sie mir nicht weiter helfen. :shock:
Dodge Charger r/t 5,7 bj 2006
Benutzeravatar
Zebi
QuadCab
QuadCab
 
6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied6 Jahre Mitglied
 
Themenstarter
 
Alter: 32
Beiträge: 229
Registriert: 10.09.2013
Letzter Besuch: 15. Mär 2020 14:17
Wohnort: Neuss

Re: Charger (LX) komunikation problem motor - getriebe

Beitragvon superschnecke » 18. Mär 2020 10:15

Stecker von Steuergeräten und Getriebestecker prüfen.

Im dümmsten Fall Kabelbruch.
2011 Laramie Longhorn
superschnecke
Newbie
Newbie
 
3 Jahre Mitglied3 Jahre Mitglied3 Jahre Mitglied
 
 
Beiträge: 11
Registriert: 18.11.2016
Letzter Besuch: 22. Mär 2020 21:23
Wohnort: Hog


Zurück zu Technik - SUV, Van, Pkw



Wer ist online?

Mitglieder in diesem Forum: Google [Bot]