Quitsch- und Summgeräusche aus dem Motorraum

  • Moin liebe Dodge Gemeinde,


    bis jetzt war ich eher der stille Mitleser jedoch habe ich nun ein Problem wo ich Eure hilfe benötige.


    Ich habe Quitsch- und Summgeräusche aus dem Motorraum.


    Im April hatte ich eine defekte Lima die ich getauscht habe. Geräusche weg und hielt bis August an. Da es fast die gleichen Geräusche waren, habe ich die Lima wieder getauscht da icg auf das Bauteil noch Garantie hatte, Jedoch blieben die Geräusche.


    Erst sind es so Quitsch und Schleifgeräusche und wenn man eine gewisse Strecke gefahren ist geht das Quitschen weg. Jedoch ist ein Summgeräusch vorhanden was nicht weg geht.


    Das Geräusch ist auch Drehzahl abhängig.


    Neu habe ich: Lima, Umlenkrolle, Spannrolle, Riemen


    Ich habe hier mal 2 Videos.


    Video1 Video2


    Ich hoffe Ihr könnt mir helfen und das es nicht die Servipumpe ist.


    Dodge Ram 1500 Bj. 09 5,7 HEMI


    Lg Marco aus dem Norden


    P.S Ich habe mir schon paar Theards durchgelesen aber leider bin ich nicht weiter gekommen

    RAM 1500 | 5,7l HEMI | 4x4 | Laramie Quadcap Bj.2009 | Prins VSI 2 Anlage mit 150l

  • GuzziTom

    Hat das Thema freigeschaltet
  • Ich würde als Erstes, wenn er kalt ist, mal den Riemen runter nehmen und alle Rollen durchdrehen.

    1998 Dodge Ram 1500, 239cui V6, 2WD
    Ich arbeite weder in einem Autohaus noch bin ich Automechaniker. Dodge ist nur mein Hobby.
    Alle Antworten nach meinem Wissensstand und ohne Gewähr.

    Technische Fragen bitte im Forum stellen und nicht per PN.

  • Die von Dir beschriebenen Geräusche hatte ich genauso bei meiner Gen4 auch. Bei einer der Umlenkrollen war das Lager durch. Die hatte der Schrauber meines Vertrauens für 40 EUR in die Kaffeekasse getauscht.

    Grüße Thomas


    2019 Dodge RAM 1500, 5.7 HEMI 4WD CC, Laramie Sport, schwarz, Prins VSI 2.0 1 Verdampfer, 122l unterflur, Luftfederung
    2010 Dodge RAM 1500, 5.7 HEMI 4WD CC, Laramie, schwarz, Landi Renzo 2 Verdampfer, 2x100l unterflur wrecked

  • Servopumpe ist nicht teuer(zumindest fürn Gen3), würd ich auf Verdacht tauschen.

    Wobei ich kaputte Servopumpe nur mit fehlender Lenkunterstützung kenne und nicht mit Geräusch.

    Gruß Kay
    JKU Rubicon '17
    RAM ´08
    Skoda Fabia '20
    Golf1 GTI ´83 und '82
    Porsche 924 Targa ´81
    Husqvarna TE410
    Case JX70 ´10 / Volvo L28 Final Edition

  • Ich würde als Erstes, wenn er kalt ist, mal den Riemen runter nehmen und alle Rollen durchdrehen.

    Evtl auch Mal ohne Riemen laufen lassen um die Quelle des geräusches eingrenzen zu können. Vielleicht kommts garnicht vom riementrieb

    Dodge RAM sport,bj2002, 4,7l, 4x4, quadcab,


    Umbau zum Hundetauglichen Dachzeltcamper
    -work in progress-

  • Danke schon mal für die Antworten. Die Rollen Umlenkrolle und die Spannrolle vom Riemenspanner kann man schon mal ausschließen da ich die beide neu gemacht habe. Ich habe auch erst auf die Lager der Rollen getippt. Leider waren die es nicht.


    Ich habe keine einschränkungen während der fahrt . Lenkung ist normal und alles andere eigentlich auch.


    Möchte nur vermeiden das durch dieses Summen ein größeres Problem entsteht.


    Mein Gen4 hat auch noch keine 100.000 KM runter

    RAM 1500 | 5,7l HEMI | 4x4 | Laramie Quadcap Bj.2009 | Prins VSI 2 Anlage mit 150l

  • Hallo,


    ich möchte dieses Thema neu aufgreifen, da bei meinem gen4 auch ein quietschen beim anlassen zu hören ist. Der Riemen ist gefühlt etwas locker. FRAGE: ist es gewöhnlich einfach ein verschlissener Riemen? Oder könnte es auch der Spanner sein? Falls Spanner wie kann ich überprüfen ob er noch genug "spannt" ? 😅


    Ich habe bereits Wasser auf den Riemen gegeben. Bin mir deshalb ziemlich sicher daß es in dem Fall nur der Riemen und keine Lager o.ä. ist.

  • Hilfreich wäre für einige User, welches Baujahr und Kilometerstand denn

    gerade angesagt sind. Ich würde erstmal den Riemen tauschen und sehen,

    wie sich die Sache entwickelt. Über die "Spannkraft" des Spanners kann

    ich leider keine Auskunft geben. Vielleicht wissen andere mehr....?

    Gruß aussem Pott
    Dodgeman1
    ---------------------------------------------------------------------------------------
    5,7L Hemi . 2012 CC Laramie. Black. Ram-Box.

  • 1. Riemen evtl. Defekt. Prüfen

    2. Spanner evtl. Defekt. Prüfen

    3. Umlenkrollen auf Lagerschaden Prüfen

    4. Wasserpumpenrad auf Spiel Prüfen (da hängt auch der Viscolüfter dran)


    Der Weg des Spanners ist normalerweise sehr großzügig ausgelegt. Also wenn da was Schlackert dann denke ich nicht das es davon kommt.

    - RAM 1500 Sport, MY 2017, 4WD, CrewCab, 6.4" Bed, Luftfahrwerk, 4"Bodylift, 345HEMI Prins LPG mit 2 Verdampfern, Big One Abgasanlage, Webasto Standheizung 8o

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!