Räder blockieren nach 2 Metern Rückwärtsfahrt

  • Hallo Leute,
    fahre einen Dodge Ram 1500, Bj. 2010. Vorab ein schönes Fahrzeug. Nur jetzt nachdem ich das Fahrzeug in meiner Garage vorwärts eingeparkt habe, habe ich folgendes Problem.
    Wenn ich den Hebel von P auf R lege, mit dem Fuss auf der Bremse langsam rückwärts rolle, blockert irgendetwas das Fahrzeug. Nachdem ich wieder Vorwärts gefahren bin, ist es weg.
    Räder wurden abgebaut. An der Trommel liegt es nicht. Sämrliche Öle in den Antriebssträngen wurden gewechselt.
    Kann es der Verschluss von P sein ?????
    Lieben Dank für Ideen :-)
    Fahrzeug hat 123000 gelaufen. Getriebe macht keine Geräusche.

  • Hast du es mal mit Schieben probiert? Wenn das (weiter) geht, ist es scheinbar das Getriebe.

    Mit noch freundlichen Grüßen, Felix.


    [album]22478[/album]
    10/2007 5,7l RAM 1500 QC Midbox 4x4 Larry, Magnaflow 14", Single Lid Tonneau Cover, 95l LandiRenzo, 156 Kilomeilen auf Gas

  • Das ist ein durchaus bekanntes Problem. Hatte ich auch schon.


    Bei Dir haben sich die Beläge der Feststellbremse vom Träger gelöst und "liegen" nun in Deiner Trommel rum. Wenn Du rückwärts fährst verkeilen die sich und das Rad blockiert.


    1 x neue Beläge kaufen, einbauen und Du kannst auch wieder rückwärts fahren.

    2019er Laramie Classic (Rudis-Resterampe), 5,7l Hemi, Prins VSI-2
    2012er Ram Sport Performance 5,7l Hemi, Femitec mit 1 Verdampfer (verkauft)

  • Hallo ihr Beiden.....was meinst du mit Schieben ???? Motor an oder aus ??? ....und ja nur auf Neutral (Leerlauf) das Getriebe macht weder im Rückwärtsgang , noch im Vorwärtsgang Geräusche....!!! 8) ....und zur Bremstrommel, die Belege sind da, wo sie sein sollen, wurden auseinandergebaut, ein wenig Rost, dass war´s.

  • Motor an, Getriebe auf neutral und schieben / rollen / ziehen. Wenn es dann immer noch klemmt, siehe Guzzi_Tom. Wenn nicht in Richtung Getriebe weiter ermitteln.

    Mit noch freundlichen Grüßen, Felix.


    [album]22478[/album]
    10/2007 5,7l RAM 1500 QC Midbox 4x4 Larry, Magnaflow 14", Single Lid Tonneau Cover, 95l LandiRenzo, 156 Kilomeilen auf Gas

  • Motor an, meiner schaltet das Getriebe auf P, wenn der Motor aus ist. Stelle sicher, dass er nicht weg rollen kann... Hatten wir ja erst hier...

    Dodge RAM 1500, 5,7 Hemi, Sport, QuadCab, 2017, Prins, biG one Auspuff, Tonno-Ladeflächenabdeckung
    KTM 1290 Super Adventure S

  • Zitat von Jan-Gerd

    Motor an, meiner schaltet das Getriebe auf P, wenn der Motor aus ist. Stelle sicher, dass er nicht weg rollen kann... Hatten wir ja erst hier...


    Beim 2010er schaltet er nicht auf P wenn der Motor aus ist.

    2010 RAM 1500 LARAMIE 4x4 CC

  • Ansonsten den RAM mal aufbocken das die Räder frei sind und auf D schalten. Dann mal auf R. Wenn an der HA was rauscht oder was klemmt merk man es so am besten. Getriebe kann man so auch ganz prüfen ob da was im argen liegt.

    Dodge Challenger 5.7 Hemi RT

  • Hallo liebe Helfenden,
    das Problem scheint gelöst und es sind wohl wirklich die Beläge der Bremstrommel gewesen, d. h., hinten links ist ein Belag gebrochen und hat sich wohl verklemmt.
    Bin davon ausgegangen, dass der Mechaniker beide Seiten kontrolliert hat. Nun ja, nochmal lieben Dank für eure Mühen und Hilfen.


    Gruß Howie

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!